<!DOCTYPE html>

<!--[if lt IE 7 ]> <html class="ie ie6 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com" data-template-set="html5-reset-wordpress-theme" profile="http://gmpg.org/xfn/11">

	<meta charset="UTF-8">
	
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	
	<title>Typefaces - VJ-TYPE</title>
	
	<meta name="title" content="Typefaces - VJ-TYPE Archive - VJ-TYPE">
	<meta name="description" content="Graphic design • illustration">
	
<meta name="google-site-verification" content="2ODeE1aQ1LFLSgxm9_c7pv-T_xz4daGbYsOkm4EY6FE" />
	<!-- Speaking of Google, don't forget to set your site up: http://google.com/webmasters -->
	
	<meta name="author" content="">
	<meta name="Copyright" content="Copyright VJ TYPE 2011. All Rights Reserved.">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	
	<link rel="shortcut icon" href="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/favicon.ico">
	<!-- This is the traditional favicon.
		 - size: 16x16 or 32x32
		 - transparency is OK
		 - see wikipedia for info on browser support: http://mky.be/favicon/ -->
		 
	<link rel="apple-touch-icon" href="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/apple-touch-icon.png">
	<!-- The is the icon for iOS's Web Clip.
		 - size: 57x57 for older iPhones, 72x72 for iPads, 114x114 for iPhone4's retina display (IMHO, just go ahead and use the biggest one)
		 - To prevent iOS from applying its styles to the icon name it thusly: apple-touch-icon-precomposed.png
		 - Transparency is not recommended (iOS will put a black BG behind the icon) -->
	<meta name=msapplication-TileColor content=#f8e0da>
	<meta name=theme-color content=#f8e0da>
	
	<link rel="apple-touch-icon" sizes="120x120" href="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/favicons/manifest.json">
	<link rel="mask-icon" href="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/favicons/safari-pinned-tab.svg" color="#f8e0da">
	<link rel="shortcut icon" href="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/favicons/favicon.ico">
	<meta name="msapplication-config" content="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/favicons/browserconfig.xml">
	<meta name="theme-color" content="#f8e0da">
	
	
	<!-- all our JS is at the bottom of the page, except for Modernizr. -->
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/1.7/modernizr-1.7.min.js"></script>
	
	<link rel="pingback" href="https://vj-type.com/xmlrpc.php" />

	
	<script type="text/javascript">
		var baseDir = "https://vj-type.com";
		var templateDir = "https://vj-type.com/wp-content/themes/vjt-v2";
	</script>
	
	<title>Typefaces - VJ-TYPE</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We design fonts like we would design everything else: with our own artistic gesture and sensibility."/>
<link rel="canonical" href="https://vj-type.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Typefaces - VJ-TYPE" />
<meta property="og:description" content="We design fonts like we would design everything else: with our own artistic gesture and sensibility." />
<meta property="og:url" content="https://vj-type.com/" />
<meta property="og:site_name" content="VJ-TYPE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We design fonts like we would design everything else: with our own artistic gesture and sensibility." />
<meta name="twitter:title" content="Typefaces - VJ-TYPE" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/vj-type.com\/","name":"VJ-TYPE","potentialAction":{"@type":"SearchAction","target":"https:\/\/vj-type.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/vj-type.com\/","sameAs":["https:\/\/www.facebook.com\/ViolaineJeremy","https:\/\/www.instagram.com\/violaineetjeremy\/"],"@id":"https:\/\/vj-type.com\/#organization","name":"Violaine & J\u00e9r\u00e9my","logo":"https:\/\/vj-type.com\/wp-content\/uploads\/2019\/05\/2014-10-16-violaineetjeremy-2x.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="VJ-TYPE &raquo; Products Feed" href="https://vj-type.com/boutique/feed/" />
<link rel='stylesheet' id='font-tester-css'  href='https://vj-type.com/wp-content/plugins/font-tester/public/css/font-tester-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-aelia-eu-vat-assistant-frontend-css'  href='https://vj-type.com/wp-content/plugins/woocommerce-eu-vat-assistant/src/design/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='aeai-style-css'  href='https://vj-type.com/wp-content/themes/vjt-v2/style.css?ver=1018267860' type='text/css' media='all' />
<script type='text/javascript' src='https://vj-type.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vj-type.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://vj-type.com/wp-json/' />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
		
</head>

<body data-rsssl=1 class="home archive post-type-archive post-type-archive-product woocommerce woocommerce-page">
	
	<div id="wrapper"><!-- not needed? up to you: http://camendesign.com/code/developpeurs_sans_frontieres -->

		<header id="header">
			<div class="container">
				<div class="row ">
					<div class="col-xs-2 col-md-2">
						<div class="header-left">
							
	<div id="header_sidebarLeft" class="header_sidebar header_sidebarLeft widget-area" role="complementary">
		<aside id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item current_page_item menu-item-35"><a href="https://vj-type.com/">Typefaces</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1313"><a href="https://vj-type.com/about/">About</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://vj-type.com/custom/">Custom</a></li>
</ul></div></aside>	</div><!-- #footer-sidebar -->



							<div class="burger">
								<i></i>
							</div>
							<div class="draggable" id="draggable-header" data-x="" data-y=""> 
								<a target="_blank" href="https://violaineetjeremy.fr">
									<img src="https://vj-type.com/wp-content/uploads/2019/01/badge-site.png">
								</a>
							</div>
						</div>
					</div>
					<div class="col-xs-8 col-md-8">
						<h1>
							<a href="https://vj-type.com/">
								VJ-TYPE							</a>
						</h1>
					</div>

					<div class="col-xs-2 col-md-2">
						<div class="header-right">
														<div class="mini-cart">
								
<div class="">
	<div class="main-mini-cart">
		<a
			class="cart-contents button"
			href="https://vj-type.com/panier/"
			title="View your shopping cart">
				Cart (0)		</a>
	</div><!-- end main-mini-cart -->
</div><!-- end widget_shopping_cart_content -->
								
								<div class="burger-cart">
								<a
								href="https://vj-type.com/panier/"
								title="View your shopping cart">
									<i class="fa fa-shopping-bag" aria-hidden="true"></i>
										 </a>										 
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</header>

		<section>
			<div class="container">
				<div class="row">
					<div class="hidden-xs col-xs-2 col-md-2"></div>	
					<div class="col-xs-12 col-md-8">
	<div id="container"><div id="content" role="main">
    <!--header class="woocommerce-products-header">

		
			<h1 class="woocommerce-products-header__title page-title">Typefaces</h1>

		
		
    </header-->

		
			
			<ul class="products">

				
					
					<li class="clearfix post-3663 product type-product status-publish product_cat-jager first instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="145"
		data-mobile_font_max="82"
		id="pid-3663"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'Jager-MasterBold'; cursor: url(https://vj-type.com/wp-content/plugins/font-tester/public/img/cursor-text.jpg) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="/family/jager">
			Jager		</a>
		
	</div>
	
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2020/06/VJ-TYPE-JAGER-SPECIMEN.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="145" value="145" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							2 styles 
				<a href="/family/jager">
					From 80€
				</a>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-2429 product type-product status-publish product_cat-voyage  instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="122"
		data-mobile_font_max="80"
		id="pid-2429"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'Voyage-Regular'; cursor: url(https://vj-type.com/wp-content/plugins/font-tester/public/img/cursor-text.jpg) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="/family/voyage">
			Voyage		</a>
		
	</div>
	
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2020/03/VJ-TYPE-VOYAGE-SPECIMEN.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="122" value="122" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							2 styles 
				<a href="/family/voyage">
					From 80€
				</a>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-1105 product type-product status-publish product_cat-cako  instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="180"
		data-mobile_font_max="80"
		id="pid-1105"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'Cako-Black'; cursor: url(https://vj-type.com/wp-content/plugins/font-tester/public/img/cursor-text.jpg) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="/family/cako">
			Cako		</a>
		
	</div>
	
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2019/09/VJ-Type-CAKO-SPECIMEN.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="180" value="160" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							6 styles 
				<a href="/family/cako">
					From 80€
				</a>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-160 product type-product status-publish last instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="200"
		data-mobile_font_max="80"
		id="pid-160"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'Love-Regular'; cursor: url(https://vj-type.com/wp-content/uploads/2018/01/curseur-love.png) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="https://vj-type.com/product/love/">
			Love		</a>
		
	</div>
	
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2018/01/VJ-TYPE-LOVE-SPECIMEN.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="200" value="170" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							<div class="font-atc">
					
<form class="variations_form cart" method="post" enctype='multipart/form-data' data-product_id="160" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;1-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:80,&quot;display_regular_price&quot;:80,&quot;image&quot;:{&quot;title&quot;:&quot;Love&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Love&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;80&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:292,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;5-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:150,&quot;display_regular_price&quot;:150,&quot;image&quot;:{&quot;title&quot;:&quot;Love&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Love&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;150&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:289,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;10-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:225,&quot;display_regular_price&quot;:225,&quot;image&quot;:{&quot;title&quot;:&quot;Love&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Love&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;225&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:291,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;20-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:300,&quot;display_regular_price&quot;:300,&quot;image&quot;:{&quot;title&quot;:&quot;Love&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Love&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;300&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:290,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;}]">
	
			<table class="variations" cellspacing="0">
			<tbody>
									<tr>
						<td class="label"><label for="pa_licence">Licence</label></td>
						<td class="value">
							<select id="pa_licence" class="" name="attribute_pa_licence" data-attribute_name="attribute_pa_licence" data-show_option_none="yes"><option value="">Choose an option</option><option value="1-users" >Desktop &amp; web 1 user</option><option value="5-users" >Desktop &amp; web 5 user(s)</option><option value="10-users" >Desktop &amp; web 10 user(s)</option><option value="20-users" >Desktop &amp; web 20 user(s)</option></select><a class="reset_variations" href="#">Clear</a>						</td>
					</tr>
							</tbody>
		</table>

		
		<div class="single_variation_wrap">
			<div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button">
	<div class="quantity hidden">
	<input type="hidden" class="qty" name="quantity" value="1" />
</div>
	<!--span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span-->

	<button type="submit" class="single_add_to_cart_button button alt">Buy ⟶</button>
	<input type="hidden" name="add-to-cart" value="160" />
	<input type="hidden" name="product_id" value="160" />
	<input type="hidden" name="variation_id" class="variation_id" value="0" />
</div>
		</div>

			
	</form>

				</div>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-228 product type-product status-publish first instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="210"
		data-mobile_font_max="80"
		id="pid-228"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'KobeWeb-Regular'; cursor: url(https://vj-type.com/wp-content/uploads/2018/01/curseur-kobe.png) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="https://vj-type.com/product/kobe/">
			KOBE		</a>
		
	</div>
	
			<div class="draggable" id="draggable-KobeWeb-Regular" data-x="" data-y="">
			<img class="badge" src="https://vj-type.com/wp-content/uploads/2019/01/badge-kobe.png">
		</div>
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2018/12/VJ-type-kobe-spécimen.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="210" value="170" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							<div class="font-atc">
					
<form class="variations_form cart" method="post" enctype='multipart/form-data' data-product_id="228" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;1-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:80,&quot;display_regular_price&quot;:80,&quot;image&quot;:{&quot;title&quot;:&quot;KOBE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;KOBE&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;80&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:280,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;5-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:150,&quot;display_regular_price&quot;:150,&quot;image&quot;:{&quot;title&quot;:&quot;KOBE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;KOBE&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;150&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:277,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;10-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:225,&quot;display_regular_price&quot;:225,&quot;image&quot;:{&quot;title&quot;:&quot;KOBE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;KOBE&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;225&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:279,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;20-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:300,&quot;display_regular_price&quot;:300,&quot;image&quot;:{&quot;title&quot;:&quot;KOBE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;KOBE&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;300&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:278,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;}]">
	
			<table class="variations" cellspacing="0">
			<tbody>
									<tr>
						<td class="label"><label for="pa_licence">Licence</label></td>
						<td class="value">
							<select id="pa_licence" class="" name="attribute_pa_licence" data-attribute_name="attribute_pa_licence" data-show_option_none="yes"><option value="">Choose an option</option><option value="1-users" >Desktop &amp; web 1 user</option><option value="5-users" >Desktop &amp; web 5 user(s)</option><option value="10-users" >Desktop &amp; web 10 user(s)</option><option value="20-users" >Desktop &amp; web 20 user(s)</option></select><a class="reset_variations" href="#">Clear</a>						</td>
					</tr>
							</tbody>
		</table>

		
		<div class="single_variation_wrap">
			<div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button">
	<div class="quantity hidden">
	<input type="hidden" class="qty" name="quantity" value="1" />
</div>
	<!--span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span-->

	<button type="submit" class="single_add_to_cart_button button alt">Buy ⟶</button>
	<input type="hidden" name="add-to-cart" value="228" />
	<input type="hidden" name="product_id" value="228" />
	<input type="hidden" name="variation_id" class="variation_id" value="0" />
</div>
		</div>

			
	</form>

				</div>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-44 product type-product status-publish  instock sold-individually taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="200"
		data-mobile_font_max="80"
		id="pid-44"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'DidaWeb-Regular'; cursor: url(https://vj-type.com/wp-content/plugins/font-tester/public/img/cursor-text.jpg) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="https://vj-type.com/product/dida/">
			Dida		</a>
		
	</div>
	
			<div class="draggable" id="draggable-DidaWeb-Regular" data-x="" data-y="">
			<img class="badge" src="https://vj-type.com/wp-content/uploads/2019/01/badge-dida.png">
		</div>
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2018/12/VJ-type-dida-spécimen.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="200" value="150" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							<div class="font-atc">
					
<form class="variations_form cart" method="post" enctype='multipart/form-data' data-product_id="44" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;1-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:80,&quot;display_regular_price&quot;:80,&quot;image&quot;:{&quot;title&quot;:&quot;Dida&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Dida&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;yes&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:1,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;80&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:202,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;5-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:150,&quot;display_regular_price&quot;:150,&quot;image&quot;:{&quot;title&quot;:&quot;Dida&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Dida&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;yes&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:1,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;150&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:199,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;10-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:225,&quot;display_regular_price&quot;:225,&quot;image&quot;:{&quot;title&quot;:&quot;Dida&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Dida&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;yes&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:1,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;225&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:201,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;20-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:300,&quot;display_regular_price&quot;:300,&quot;image&quot;:{&quot;title&quot;:&quot;Dida&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Dida&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;yes&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:1,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;300&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:200,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;}]">
	
			<table class="variations" cellspacing="0">
			<tbody>
									<tr>
						<td class="label"><label for="pa_licence">Licence</label></td>
						<td class="value">
							<select id="pa_licence" class="" name="attribute_pa_licence" data-attribute_name="attribute_pa_licence" data-show_option_none="yes"><option value="">Choose an option</option><option value="1-users" >Desktop &amp; web 1 user</option><option value="5-users" >Desktop &amp; web 5 user(s)</option><option value="10-users" >Desktop &amp; web 10 user(s)</option><option value="20-users" >Desktop &amp; web 20 user(s)</option></select><a class="reset_variations" href="#">Clear</a>						</td>
					</tr>
							</tbody>
		</table>

		
		<div class="single_variation_wrap">
			<div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button">
	<div class="quantity hidden">
	<input type="hidden" class="qty" name="quantity" value="1" />
</div>
	<!--span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span-->

	<button type="submit" class="single_add_to_cart_button button alt">Buy ⟶</button>
	<input type="hidden" name="add-to-cart" value="44" />
	<input type="hidden" name="product_id" value="44" />
	<input type="hidden" name="variation_id" class="variation_id" value="0" />
</div>
		</div>

			
	</form>

				</div>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-93 product type-product status-publish  instock taxable shipping-taxable purchasable product-type-variable has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="200"
		data-mobile_font_max="80"
		id="pid-93"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'NordWeb-Regular'; cursor: url(https://vj-type.com/wp-content/plugins/font-tester/public/img/cursor-text.jpg) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="https://vj-type.com/product/nord/">
			Nord		</a>
		
	</div>
	
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2018/12/VJ-type-nord-spécimen.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="200" value="170" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							<div class="font-atc">
					
<form class="variations_form cart" method="post" enctype='multipart/form-data' data-product_id="93" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;1-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:80,&quot;display_regular_price&quot;:80,&quot;image&quot;:{&quot;title&quot;:&quot;Nord&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Nord&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;80&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:159,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;5-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:150,&quot;display_regular_price&quot;:150,&quot;image&quot;:{&quot;title&quot;:&quot;Nord&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Nord&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;150&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:158,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;10-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:225,&quot;display_regular_price&quot;:225,&quot;image&quot;:{&quot;title&quot;:&quot;Nord&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Nord&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;225&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:157,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;20-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:300,&quot;display_regular_price&quot;:300,&quot;image&quot;:{&quot;title&quot;:&quot;Nord&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Nord&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;300&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:156,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;}]">
	
			<table class="variations" cellspacing="0">
			<tbody>
									<tr>
						<td class="label"><label for="pa_licence">Licence</label></td>
						<td class="value">
							<select id="pa_licence" class="" name="attribute_pa_licence" data-attribute_name="attribute_pa_licence" data-show_option_none="yes"><option value="">Choose an option</option><option value="1-users" >Desktop &amp; web 1 user</option><option value="5-users"  selected='selected'>Desktop &amp; web 5 user(s)</option><option value="10-users" >Desktop &amp; web 10 user(s)</option><option value="20-users" >Desktop &amp; web 20 user(s)</option></select><a class="reset_variations" href="#">Clear</a>						</td>
					</tr>
							</tbody>
		</table>

		
		<div class="single_variation_wrap">
			<div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button">
	<div class="quantity hidden">
	<input type="hidden" class="qty" name="quantity" value="1" />
</div>
	<!--span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span-->

	<button type="submit" class="single_add_to_cart_button button alt">Buy ⟶</button>
	<input type="hidden" name="add-to-cart" value="93" />
	<input type="hidden" name="product_id" value="93" />
	<input type="hidden" name="variation_id" class="variation_id" value="0" />
</div>
		</div>

			
	</form>

				</div>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-117 product type-product status-publish last instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="200"
		data-mobile_font_max="80"
		id="pid-117"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'SudWeb-Regular'; cursor: url(https://vj-type.com/wp-content/plugins/font-tester/public/img/cursor-text.jpg) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="https://vj-type.com/product/sud/">
			Sud		</a>
		
	</div>
	
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2018/12/VJ-type-sud-spécimen.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="200" value="173" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							<div class="font-atc">
					
<form class="variations_form cart" method="post" enctype='multipart/form-data' data-product_id="117" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;1-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:80,&quot;display_regular_price&quot;:80,&quot;image&quot;:{&quot;title&quot;:&quot;Sud&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Sud&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;80&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:172,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;5-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:150,&quot;display_regular_price&quot;:150,&quot;image&quot;:{&quot;title&quot;:&quot;Sud&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Sud&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;150&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:169,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;10-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:225,&quot;display_regular_price&quot;:225,&quot;image&quot;:{&quot;title&quot;:&quot;Sud&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Sud&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;225&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:171,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;20-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:300,&quot;display_regular_price&quot;:300,&quot;image&quot;:{&quot;title&quot;:&quot;Sud&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Sud&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;300&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:170,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;}]">
	
			<table class="variations" cellspacing="0">
			<tbody>
									<tr>
						<td class="label"><label for="pa_licence">Licence</label></td>
						<td class="value">
							<select id="pa_licence" class="" name="attribute_pa_licence" data-attribute_name="attribute_pa_licence" data-show_option_none="yes"><option value="">Choose an option</option><option value="1-users" >Desktop &amp; web 1 user</option><option value="5-users" >Desktop &amp; web 5 user(s)</option><option value="10-users" >Desktop &amp; web 10 user(s)</option><option value="20-users" >Desktop &amp; web 20 user(s)</option></select><a class="reset_variations" href="#">Clear</a>						</td>
					</tr>
							</tbody>
		</table>

		
		<div class="single_variation_wrap">
			<div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button">
	<div class="quantity hidden">
	<input type="hidden" class="qty" name="quantity" value="1" />
</div>
	<!--span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span-->

	<button type="submit" class="single_add_to_cart_button button alt">Buy ⟶</button>
	<input type="hidden" name="add-to-cart" value="117" />
	<input type="hidden" name="product_id" value="117" />
	<input type="hidden" name="variation_id" class="variation_id" value="0" />
</div>
		</div>

			
	</form>

				</div>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-236 product type-product status-publish first instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="207"
		data-mobile_font_max="45"
		id="pid-236"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'Traviata-Regular'; cursor: url(https://vj-type.com/wp-content/plugins/font-tester/public/img/cursor-text.jpg) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="https://vj-type.com/product/traviata/">
			Traviata		</a>
		
	</div>
	
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2018/12/VJ-type-traviata-spécimen.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="207" value="138" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							<div class="font-atc">
					
<form class="variations_form cart" method="post" enctype='multipart/form-data' data-product_id="236" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;1-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:80,&quot;display_regular_price&quot;:80,&quot;image&quot;:{&quot;title&quot;:&quot;Traviata&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Traviata&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;80&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:242,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;5-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:150,&quot;display_regular_price&quot;:150,&quot;image&quot;:{&quot;title&quot;:&quot;Traviata&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Traviata&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;150&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:239,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;10-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:&quot;&quot;,&quot;display_regular_price&quot;:&quot;&quot;,&quot;image&quot;:{&quot;title&quot;:&quot;Traviata&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Traviata&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:false,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:241,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:false,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;20-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:300,&quot;display_regular_price&quot;:300,&quot;image&quot;:{&quot;title&quot;:&quot;Traviata&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Traviata&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;300&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:240,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;}]">
	
			<table class="variations" cellspacing="0">
			<tbody>
									<tr>
						<td class="label"><label for="pa_licence">Licence</label></td>
						<td class="value">
							<select id="pa_licence" class="" name="attribute_pa_licence" data-attribute_name="attribute_pa_licence" data-show_option_none="yes"><option value="">Choose an option</option><option value="1-users" >Desktop &amp; web 1 user</option><option value="5-users" >Desktop &amp; web 5 user(s)</option><option value="10-users" >Desktop &amp; web 10 user(s)</option><option value="20-users" >Desktop &amp; web 20 user(s)</option></select><a class="reset_variations" href="#">Clear</a>						</td>
					</tr>
							</tbody>
		</table>

		
		<div class="single_variation_wrap">
			<div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button">
	<div class="quantity hidden">
	<input type="hidden" class="qty" name="quantity" value="1" />
</div>
	<!--span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span-->

	<button type="submit" class="single_add_to_cart_button button alt">Buy ⟶</button>
	<input type="hidden" name="add-to-cart" value="236" />
	<input type="hidden" name="product_id" value="236" />
	<input type="hidden" name="variation_id" class="variation_id" value="0" />
</div>
		</div>

			
	</form>

				</div>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
					
					<li class="clearfix post-75 product type-product status-publish  instock taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
	
<div class="font-tester in-loop">
	
	<style type="text/css">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</style>

	<div 
		data-desktop_font_max="200"
		data-mobile_font_max="80"
		id="pid-75"
		class="contenteditable" 
		contenteditable="false" 
		style="font-family:'Canopee-Regular'; cursor: url(https://vj-type.com/wp-content/plugins/font-tester/public/img/cursor-text.jpg) 2 64,auto;"
		spellcheck="false"
	>
	
		<a href="https://vj-type.com/product/canopee/">
			Canopée		</a>
		
	</div>
	
	

	<div class="font-tester-footer flex ">
		
								<div class="font-tester-footer-item font-about">
				<div class="font-permalink">
					<a target="_blank" href="https://vj-type.com/wp-content/uploads/2018/12/VJ-type-canopée-spécimen.pdf">
						Specimen
					</a>
				</div>
			</div>
		
		<div class="font-tester-footer-item font-size">
			<div class="slider-wrapper">
			  	<input class="_ragne-slider" type="range" min="50" max="200" value="166" step="1">
			</div>
		</div>

		<div class="font-tester-footer-item font-action">
							<div class="font-atc">
					
<form class="variations_form cart" method="post" enctype='multipart/form-data' data-product_id="75" data-product_variations="[{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;1-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:80,&quot;display_regular_price&quot;:80,&quot;image&quot;:{&quot;title&quot;:&quot;Canop\u00e9e&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Canop\u00e9e&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;80&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:192,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;5-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:150,&quot;display_regular_price&quot;:150,&quot;image&quot;:{&quot;title&quot;:&quot;Canop\u00e9e&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Canop\u00e9e&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;150&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:189,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;10-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:225,&quot;display_regular_price&quot;:225,&quot;image&quot;:{&quot;title&quot;:&quot;Canop\u00e9e&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Canop\u00e9e&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;225&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:191,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;},{&quot;attributes&quot;:{&quot;attribute_pa_licence&quot;:&quot;20-users&quot;},&quot;availability_html&quot;:&quot;&quot;,&quot;backorders_allowed&quot;:false,&quot;dimensions&quot;:&quot;N\/A&quot;,&quot;dimensions_html&quot;:&quot;N\/A&quot;,&quot;display_price&quot;:300,&quot;display_regular_price&quot;:300,&quot;image&quot;:{&quot;title&quot;:&quot;Canop\u00e9e&quot;,&quot;caption&quot;:&quot;&quot;,&quot;url&quot;:false,&quot;alt&quot;:&quot;Canop\u00e9e&quot;,&quot;src&quot;:null,&quot;srcset&quot;:false,&quot;sizes&quot;:false,&quot;full_src&quot;:null,&quot;full_src_w&quot;:null,&quot;full_src_h&quot;:null,&quot;thumb_src&quot;:null,&quot;thumb_src_w&quot;:null,&quot;thumb_src_h&quot;:null,&quot;src_w&quot;:null,&quot;src_h&quot;:null},&quot;image_id&quot;:&quot;&quot;,&quot;is_downloadable&quot;:true,&quot;is_in_stock&quot;:true,&quot;is_purchasable&quot;:true,&quot;is_sold_individually&quot;:&quot;no&quot;,&quot;is_virtual&quot;:false,&quot;max_qty&quot;:&quot;&quot;,&quot;min_qty&quot;:1,&quot;price_html&quot;:&quot;&lt;span class=\&quot;price\&quot;&gt;&lt;span class=\&quot;woocommerce-Price-amount amount\&quot;&gt;300&lt;span class=\&quot;woocommerce-Price-currencySymbol\&quot;&gt;&amp;euro;&lt;\/span&gt;&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;sku&quot;:&quot;&quot;,&quot;variation_description&quot;:&quot;&quot;,&quot;variation_id&quot;:190,&quot;variation_is_active&quot;:true,&quot;variation_is_visible&quot;:true,&quot;weight&quot;:&quot;N\/A&quot;,&quot;weight_html&quot;:&quot;N\/A&quot;}]">
	
			<table class="variations" cellspacing="0">
			<tbody>
									<tr>
						<td class="label"><label for="pa_licence">Licence</label></td>
						<td class="value">
							<select id="pa_licence" class="" name="attribute_pa_licence" data-attribute_name="attribute_pa_licence" data-show_option_none="yes"><option value="">Choose an option</option><option value="1-users" >Desktop &amp; web 1 user</option><option value="5-users" >Desktop &amp; web 5 user(s)</option><option value="10-users" >Desktop &amp; web 10 user(s)</option><option value="20-users" >Desktop &amp; web 20 user(s)</option></select><a class="reset_variations" href="#">Clear</a>						</td>
					</tr>
							</tbody>
		</table>

		
		<div class="single_variation_wrap">
			<div class="woocommerce-variation single_variation"></div><div class="woocommerce-variation-add-to-cart variations_button">
	<div class="quantity hidden">
	<input type="hidden" class="qty" name="quantity" value="1" />
</div>
	<!--span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span-->

	<button type="submit" class="single_add_to_cart_button button alt">Buy ⟶</button>
	<input type="hidden" name="add-to-cart" value="75" />
	<input type="hidden" name="product_id" value="75" />
	<input type="hidden" name="variation_id" class="variation_id" value="0" />
</div>
		</div>

			
	</form>

				</div>
					</div>

		
	</div>

	
</div>
	<span class="price"><span class="woocommerce-Price-amount amount">80<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">300<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
</li>

				
			</ul>

			
		
	</div></div>
	
					</div>	
					<div class="col-xs-12 col-md-2">
				
						<div class="sidebar-right">
						

							

							
						</div>
					</div>
				</div>
			</div>
		</section>

		<footer id="footer" class="source-org vcard copyright">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-md-2 footer-left">
						<div class="connecteurs">
							<ul>
								<li>
									<a target="_blank" href="https://www.instagram.com/violaineetjeremy/">
										<img src="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/connecteurs-ig.svg">
									</a>
								</li>
								<li>
									<a target="_blank" href="https://www.facebook.com/ViolaineJeremy">
										<img src="https://vj-type.com/wp-content/themes/vjt-v2/assets/images/connecteurs-fb.svg">
									</a>
								</li>
							</ul>
						</div>
						<div class="newsletter-wrap">
							<div class="label">Newsletter</div>
							<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-209" method="post" data-id="209" data-name="" ><div class="mc4wp-form-fields"><div class="form-mc">
	<input type="email" name="EMAIL" placeholder="E-mail" required />
	<input type="submit" value="→" />
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606495240" /><input type="hidden" name="_mc4wp_form_id" value="209" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->						</div>
					</div>
					<div class="col-xs-12 col-md-10 hidden-xs">
						
					</div>
				</div>
			</div>
			
		</footer>

	</div>

	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"WebSite","name":"VJ-TYPE","url":"https:\/\/vj-type.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/vj-type.com\/?s={search_term_string}&post_type=product","query-input":"required name=search_term_string"}},{"@context":"https:\/\/schema.org\/","@graph":[{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/jager-bold\/","url":"https:\/\/vj-type.com\/product\/jager-bold\/","name":"Jager Bold"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/voyage-regular\/","url":"https:\/\/vj-type.com\/product\/voyage-regular\/","name":"Voyage Regular"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/cako-black\/","url":"https:\/\/vj-type.com\/product\/cako-black\/","name":"Cako Black"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/love\/","url":"https:\/\/vj-type.com\/product\/love\/","name":"Love"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/kobe\/","url":"https:\/\/vj-type.com\/product\/kobe\/","name":"KOBE"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/dida\/","url":"https:\/\/vj-type.com\/product\/dida\/","name":"Dida"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/nord\/","url":"https:\/\/vj-type.com\/product\/nord\/","name":"Nord"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/sud\/","url":"https:\/\/vj-type.com\/product\/sud\/","name":"Sud"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/traviata\/","url":"https:\/\/vj-type.com\/product\/traviata\/","name":"Traviata"},{"@type":"Product","@id":"https:\/\/vj-type.com\/product\/canopee\/","url":"https:\/\/vj-type.com\/product\/canopee\/","name":"Canop\u00e9e"}]}]}</script><script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">
		{{{ data.variation.variation_description }}}
	</div>

	<div class="woocommerce-variation-price">
		{{{ data.variation.price_html }}}
	</div>

	<div class="woocommerce-variation-availability">
		{{{ data.variation.availability_html }}}
	</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>

<script type='text/javascript' src='https://vj-type.com/wp-content/plugins/font-tester/public/js/interact.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://vj-type.com/wp-content/plugins/font-tester/public/js/font-tester-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://vj-type.com/wp-content/plugins/wc-aelia-foundation-classes/src/js/frontend/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aelia_eu_vat_assistant_params = {"tax_based_on":"billing","eu_vat_countries":["AT","BE","BG","CY","CZ","DE","DK","EE","ES","FI","FR","GB","GR","HU","HR","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK","MC","IM"],"ajax_url":"\/wp-admin\/admin-ajax.php","show_self_cert_field":"no","eu_vat_field_required":"optional","hide_self_cert_field_with_valid_vat":"1","ip_address_country":"US","use_shipping_as_evidence":"0","user_interface":{"self_certification_field_title":"I am established, have my permanent address, or usually reside within <strong>{billing_country}<\/strong>."},"show_eu_vat_number_for_base_country":"1","shop_base_country":"FR","_ajax_nonce":"82a2090548"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vj-type.com/wp-content/plugins/woocommerce-eu-vat-assistant/src/js/frontend/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/vj-type.com\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//vj-type.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//vj-type.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//vj-type.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//vj-type.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_5cf6b2a55c9ecb58f86e2d072f25183e"};
/* ]]> */
</script>
<script type='text/javascript' src='//vj-type.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://vj-type.com/wp-content/themes/vjt-v2/assets/js/vendor.min.js?ver=1834687016'></script>
<script type='text/javascript' src='https://vj-type.com/wp-content/themes/vjt-v2/assets/js/app.min.js?ver=429191499'></script>
<script type='text/javascript' src='https://vj-type.com/wp-includes/js/wp-embed.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://vj-type.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vj-type.com/wp-includes/js/wp-util.min.js?ver=4.8.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='//vj-type.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://vj-type.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164966763-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164966763-1');
</script>
	
</body>

</html>
